Skip to main content

Veeamek segurtasun-ohar bat argitaratu du Veeam Recovery Orchestrator (VRO) produktuari eragiten dion zorroztasun kritikoko kalteberatasuna zuzentzeko. Bertan, 7.0.0.337 bertsioak aukera ematen dio erasotzaile bati pribilegio administratiboak dituen VROren web erabiltzailearen interfazera sartzeko. Hura ustiatzeko, erasotzaileak erabiltzaile-izen zehatza eta VRO erabiltzaile-interfaze aktibora sartzeko token bat duen kontu baten funtzioa ezagutu behar ditu.

Fabrikatzaileak dagoeneko argitaratu ditu dagozkion eguneratzeak eta arintze-neurriak, eta horrela zuzendu du nabarmendutako akatsa. Beraz, kalteberatasun hori eta beste batzuk prebenitzeko, komeni da sistemak eta aplikazioak eskuragarri dagoen azken bertsiora eguneratuta izatea beti, dagozkion partxeak argitaratu bezain laster.

Erreferentzia gehigarriaks


Segurtasun abisua - Veeam