Skip to main content
Vulnerabilidad de divulgación de información sensible en productos Netgear
Recursos Afectados
  • Prosafe Network Management System, versiones anteriores a 1.7.0.34.
Descripción

Tenable Network Security ha reportado una vulnerabilidad de severidad crítica que afecta a Prosafe Network Management System de Netgear.

5 - Crítica
Solución

NETGEAR recomienda a los usuarios afectados descargar la última versión de NMS300 (1.7.0.34) lo antes posible.

Detalle

NETGEAR tiene conocimiento de una vulnerabilidad de seguridad de divulgación de información confidencial en Prosafe Network Management System (NMS300).